Unsere Anlage

Robert
Beiträge: 1026
Registriert: 12.08.2005 21:41
Wohnort: Nürnberg

Re: Unsere Anlage

Beitrag von Robert »

Hallo Harald auch für mich war es sehr unterhaltsam. Andy und ich waren das Dreamteam und verlöteten schraubten so einiges weg.

Allerdings hast du viel Trompetenkäfer in deinem Garten

Danke auch an deine Weronika für ihre leckere Pizza.
Tante Saluti Roberto
Ps. nachdem si dou a zweiter Robert eigschlichn hat, hab ich jetzatla vo der mutterseitn den Originalnamen gnumma.

Benutzeravatar
Harald
Site Admin
Beiträge: 5959
Registriert: 12.07.2005 11:26
Wohnort: Nürnberg

Re: Unsere Anlage

Beitrag von Harald »

Hallo Stammtisch,

bei mir geht es auch mit großen Schritten weiter.

Im Keller wurden die Kabelleisten für die Kabel aus dem Garten installiert.

Bild

Angeschlossen wurde bis heute dort:
1. Kehrschleife SchaBa-Aus-/Einfahrt
2. Weichendekoder und GBM's aus dem Bahnhof "Dürrnbach"
3. Weichendekoder und GBM's aus dem Bahnhof "Walkenried"

Die Zufahrt zum Schattenbahnhof wurde etwas umgebaut, einen Weiche lag genau im Bereich des Verschlussfensters

Bild

Diese wurde jetzt komplett in den Keller verschoben und alle Gleise entsprechend angepasst.

Bild

Zufahrt mit Kehrschleife ist getestet und bereits wieder eingeschottert.

-- Zwischen Schattenbahnhof und Bahnhof Dürrnbach muss noch ein GBM aktiviert werden (zwei neue Gleisabschnitte im TC)! --

Der Bahnhof Dürnbach ist bis auf die Signale kommplett verdrahtet und getestet!

Bild
Bild

Die Drehscheibe am Lokschuppen kommt als letztes!

Der Bahnhof Walkenried ist bis auf die Signale komplett verdrahtet und getestet!

Bild
Bild

Morgen kommt dann noch der Zwischenbahnhof Brunnenbach, dann ist für den Fahrbetrieb außen alles komplett neu verdrahtet :-)

Das Loconet wird auch wieder auf LocoBuffer umgebaut.

Weitere Infos folgen . .
Gruß
Harald

StefanM
Beiträge: 543
Registriert: 04.01.2013 18:09
Wohnort: RH

Re: Unsere Anlage

Beitrag von StefanM »

Ein erfolgreicher Tag! Möge es morgen so weitergehen!

Stefan..

Benutzeravatar
Harald
Site Admin
Beiträge: 5959
Registriert: 12.07.2005 11:26
Wohnort: Nürnberg

Re: Unsere Anlage

Beitrag von Harald »

Hallo :gsn:

das Schlimmst ist geschafft :-)
Heute konnte der erste Bauzug die komplette Strecke befahren!

Bild
Bild
Bild
Bild

Jetzt kann es an die Feinarbeiten gehen . . .

Wenn alles so weiter geht, werde ich 14.09. od. 21.09. einen Fahrtag abhalten :-)

Danke nochmals an alle Helfer.
Harald

StefanM
Beiträge: 543
Registriert: 04.01.2013 18:09
Wohnort: RH

Re: Unsere Anlage

Beitrag von StefanM »

Glückwunsch! Schön, daß der Fahrspaß wieder weitergehen kann :-).

Stefan..

Anton
Beiträge: 925
Registriert: 30.07.2005 19:28
Wohnort: Allersberg

Re: Unsere Anlage

Beitrag von Anton »

Hallo Harald
Das ist doch Super wenn die ersten Züge wieder rollen
da hast du ja schon viel geschafft
Gruß

Anton
(Sammler80)

Benutzeravatar
Reinhard
Beiträge: 348
Registriert: 15.01.2014 19:33
Wohnort: Würzburg

Re: Unsere Anlage

Beitrag von Reinhard »

Hallo Harald,

gratuliere zum "Rollout"! Endlich hast auch du den Fahrspaß wieder... :ch024
DIE FRAU EINES GARTENBAHNERS WEISS IMMER WO IHR MANN IST...

Benutzeravatar
Andreas
Beiträge: 4423
Registriert: 12.07.2005 21:55
Wohnort: Landkreis Nürnberger Land

Re: Unsere Anlage

Beitrag von Andreas »

Prima :dup3
wenn du wieder "Einen Fahren lassen" kannst! :mrgreen:

Was für schreckliches Blütenzeug fliegt denn da bei dir rum :look: da kannst du ja Tagelang nur Mist einsammeln.....
Gruß Andy :D

Bild

Benutzeravatar
Harald
Site Admin
Beiträge: 5959
Registriert: 12.07.2005 11:26
Wohnort: Nürnberg

Zaun und Pfütze

Beitrag von Harald »

Hallo Jungs,

bei mir geht es im Garten auch weiter.
Jürgen und Alexander haben den Zaun wieder geschlossen, nachdem das der eigentliche Schuldige nicht gemacht hat.

Bild

Ich habe den Teich wieder ausgegraben, die Folie ausgebreitet und wieder mit Wasser befüllt, ist Gottseidank noch dicht!

Bild

Die nächsten Tage werden die Steine am Rand wieder verlegt.

GRuß
Harald

Horst
Beiträge: 1145
Registriert: 19.04.2008 21:31
Wohnort: Ziegelhütte

Re: Unsere Anlage

Beitrag von Horst »

Klasse!

Jeder verlegte Stein zählt!

Freue mich, das du wieder Freude an deiner Bahn gefunden hast.
Gruß Horst

Benutzeravatar
Harald
Site Admin
Beiträge: 5959
Registriert: 12.07.2005 11:26
Wohnort: Nürnberg

Re: Unsere Anlage

Beitrag von Harald »

Hallo :gsn:

Gartenteich haben fertig :-)

Bild

Der bekommt jetzt noch einen schönen großen Filter . . .

Auch bei der Anlage geht es weiter, Weichen, GBM's und Funkrückmelder sind in Betrieb und in TC eingerichtet worden.
2x LocoNet wurde installiert, 1x zum Fahren und 1x zum Melden.
Die Weichenrückmelder der wichtigsten Weichen werden aktuell installiert und in TC eingerichtet.

Aktuell kann mit WLan-Mäusen und Digitrax Handreglern gefahrten werden.
Fahren mit TC wird schrittweise wieder aktiviert und getestet.

Zur Zeit werden alle Lampen und Häuser neu verkabelt und alles wieder eingeschottert.

Die Signale müssen leider noch fast alle repariert werden, die sind nicht 100%ig verlötet worden :-(
Das ist aber nicht so schlimm, TC und Harald fährt ohne Signale.

Bilder folgen . . .

Gruß
Harald

Frank
Beiträge: 410
Registriert: 16.12.2010 17:59
Wohnort: Nürnberger Land

Re: Unsere Anlage

Beitrag von Frank »

Na der sieht doch gut aus, der Teich! :ch023
Auch der Rest hört sich nach viel Fortschritt an. Und so viel, wie das im Moment regnet, bleibt ja Zeit zum Löten drinnen für die Signale.

StefanM
Beiträge: 543
Registriert: 04.01.2013 18:09
Wohnort: RH

Re: Unsere Anlage

Beitrag von StefanM »

Das klingt saugut und schaut auch saugut aus! Klasse!

Stefan..

Benutzeravatar
Uwe
Beiträge: 1411
Registriert: 12.07.2005 22:56
Wohnort: Naila
Kontaktdaten:

Re: Unsere Anlage

Beitrag von Uwe »

Hi Harald,

das sieht ja gut aus :yoh viel Spaß mit deiner Anlage, nach so langer :ch163 :D
Viele Grüße
Uwe (Frankenwaldbahner)

Bild

Antworten