Seite 1 von 1

Verfasst: 10.02.2012 09:02
von OliverL
Hallo Daniel,

es wäre sicher gut, wenn man hier mal alle relevanten CV´s posten würde die man vor dem Einmessen einstellen sollte.

Bin mir nämlich nicht sicher ob ich nicht auch die eine oder andere vergessen habe?

Beispielsweise CV57, die hatte ich vorher auch noch nie verstellt.
Nach unserer Diskussion in Nürnberg seh ich das nun anders.

Erfahrungswerte sind natürlich auch immer gut, dann muss man nicht so lange rumeiern und dann mit Nachfolgeproblemen kämpfen...

Oder stand das schon wo und ich habs nur nicht gesehen? :hmm

Verfasst: 10.02.2012 09:47
von Daniel
Hallo Oliver und Stammtisch,

gute Idee. Ich werde mal meine Erfahrungswerte posten. Vielleicht ist es für Harald möglich, die Vorschläge der anderen so einzustellen, dass eine übersichtliche Liste daraus wird.

Meine Empfehlung für Zimo-Decoder MX690

CV2= 20 (je nach Loktyp. ggf. erhöhen, bis lok ruckelfrei in kleinster Fahrstufe fährt)
CV3= 30
CV4=5
CV5=252
CV9=Standard 55 (Hier sollte man solange gemäß Betriebsanleitung spielen, bis die Lok in allen Bereich ruckelfrei fährt)
CV10=0
CV113=255
CV58=255
CV57=100 (hier ist der Wert so einzustellen, dass bei maximaler Fahrstufe die Lok auch mit maximaler gewünschter Vorbildgeschwindligkeit fährt. Je kleiner umso langsamer Der Wert 100 ergibt ca. 40km/h, je nach Motortyp.)

Wäre schön, wenn auch andere ihre Erfahrungen posten könnten.

Verfasst: 10.02.2012 09:58
von Thomas
Hallo Daniel,

ich stelle das im Prinzip genauso ein. Aber was ich nicht ganz verstehe, ist der hohe Wert für CV3. Stellst du das schon vor dem Einmessen so ein?

Gruß
Thomas

Verfasst: 10.02.2012 10:05
von Daniel
Hallo Thomas,

CV3 stelle ich erst nach dem Einmessen ein. Theoretisch könntest Du das auch mit der Massensimulation in TC machen. Doch trotz allen Spielens habe ich damit keine befriedigende Lösung gefunden. Ist die simulierte Anhängelast zu niederig, legt die Lok beim Beschleunigen einen Sprint hin, ist sie zu hoch, erreicht der Zug nicht mehr seine Höchstgeschwindigkeit.

Verfasst: 10.02.2012 10:15
von Thomas
Hallo Daniel,

ich habe das Beschleunigungsverhalten bei den Lokeigenschaften in TC eingstellt. Das klappt eigentlich ganz gut.

Gruß
Thomas

Verfasst: 10.02.2012 10:24
von Daniel
Hallo Thomas,

ja, da hatte ich auch schon herumgespielt. Für einen langsam beschleunigenden Dampfzug hat das aber nicht ganz so meine Bedürfnisse erfüllt.
Ich schau mir das nochmal an. An diesen Parametern kann man ja glücklicherweise ohne neues Einmessen herumspielen.

Verfasst: 10.02.2012 10:52
von OliverL
Danke schon mal an die Profis für die Erklärungen und
für das schnelle posten der CV´s :)


:digi


Wenn ich mich recht erinnere, hatte ich mir da nie Gedanken bezüglich der Optimierung des Fahrverhaltens gemacht.
Ich war immer froh, wenn die Lok endlich per RR gefahren ist und es keine größeren Komplikationen gab :zug

Aber das wird jetzt anders... :guck

Verfasst: 10.02.2012 11:05
von Thomas
Hallo zusammen,

Daniel hat geschrieben:CV57=100 (hier ist der Wert so einzustellen, dass bei maximaler Fahrstufe die Lok auch mit maximaler gewünschter Vorbildgeschwindligkeit fährt. Je kleiner umso langsamer Der Wert 100 ergibt ca. 40km/h, je nach Motortyp.)

gute Dienste kann hier ein Tachowagen leisten. Den hänge ich immer an die Lok und stelle CV57 dann so ein, dass die Höchstgeschwindigkeit knapp über dem gewünschten Wert liegt.
Ein Tachowagen lässt sich mit einem billigen Fahrradtacho leicht und schnell selbst bauen.

Gruß
Thomas

CV's mischen

Verfasst: 10.02.2012 15:20
von Andreas
Hi)

:ch144

Sehr Interessant - Euere Angaben!
Ich habe noch 6 LGB Decoder verbaut - jeder reagiert natürlich ein bischen anders...
trotzdem habe ich die 30 bzw. 40 kmh meist ganz gut erwischt,
nur einmal hatte ich etwas zu wenig aufgedreht
nun kann der TW halt nur 38 kmh fahren
das Einmessprozedere ist mehrmals mit Max-Geschw. hin und her gefahren um die 40 zu erreichen,
war dann am Ende aber auch mit nur 38kmh zufrieden...

Die Geswschwindigkeiten waren mir bisher eigentlich Banane,
bzw. ich bin bisher auch nie schneller gefahren, :ch052 eher zu langsam unterwegs
wie ich nun festgestellt habe.

Re: Lokeinstellungen - Traincontroller

Verfasst: 16.06.2015 14:52
von Reinhard
Hallo Daniel, Thomas und alle weiteren werten Stammtischler!

Ich bin nun mit meiner Anlage langsam soweit dass ich die Loks einmessen muß. Zimo ist klar. Kann mir bitte jemand die Lokeinstellungen nennen für

Uhlenbrock 77500
LGB alt
LGB aktuell

Habe mir etliche neue LGB-Loks in digitaler Version gekauft und musste feststellen, dass diese sich nicht mehr auslesen lassen etc. pp.
Beispiel: die erste E 10 mit den "stehenden" Motoren per Umsrüstdecoder von LGB/Märklin funktioniert einwandfrei.
Bei der neuen E 10 mit dem neuen Umrüstdecoder von LGB/Märklin funktioniert gar nichts.

Harald hat sich auch schon die Zähne daran ausgebissen....

Gruß Reinhard

Re: Lokeinstellungen - Traincontroller

Verfasst: 19.06.2015 21:13
von Uwe
Hallo Reinhard,

ich habe zwar auch mehrere Uhlenbrock 77500 im Einsatz habe diese aber jeweils auf die entsprechende Lok eingestellt, da es hier doch sehr große Unterschiede zwischen den einzelnen Loks gibt: einmotorig, zweimotorig, Zahnradbahn, auch hat die 99 4233 ein ganz anderes Fahrverhalten wie alle anderen Loks.

Um ein vernünftiges Fahren unter TC zu erreichen wird dir hier ebenfalls nichts anderes übrig bleiben :shock:

Re: Lokeinstellungen - Traincontroller

Verfasst: 20.06.2015 11:59
von Thomas
Hallo Reinhard,

ich kann dir da leiter nicht weiterhelfen, da ich ausschließlich ZIMO Decoder verwende.